We currently offer PHP 7.0 by default. 

However we are able to offer newer versions if you have a specific need.

Please get in touch to discuss your requirements.